Forums

Forums (http://www.abandonia.com/vbullet/index.php)
-   Troubleshooting (http://www.abandonia.com/vbullet/forumdisplay.php?f=11)
-   -   Getting errors trying to login (http://www.abandonia.com/vbullet/showthread.php?t=483)

Data 22-07-2004 07:54 AM

Getting errors trying to login
 
I get the message:
That user is not an active member of Abandonia forums

Omuletzu 23-07-2004 05:03 PM

I also get errors, but not on log in.
Take this case:I mark the topics read, and return after a week to check the forum... it tells me there are no new posts.But if i go "manually" to a topic, i find posts i haven't read... :evil:
Also i can't upload my avatar... is this because of the server change??

The Niles 23-07-2004 06:40 PM

There are still a few problems with the forums. Keep your grievances comming. We need the feedback.

Data 23-07-2004 09:01 PM

not sure who moved my post. but I was refering to the vip section

I'm just providing this info as else it might look a bit odd.

The Niles 24-07-2004 01:52 PM

I moved it. Troubles belong in the troubleshooting section even if they refer to the VIP section.

Kiddiarni 25-07-2004 10:43 PM

i think we need a phpbb expert here...:S

Kiddiarni 25-07-2004 10:46 PM

HEY...am i not active enough to keep access to VIP..
HEY..I DONT LIKE THAT......

:D

Omuletzu 26-07-2004 04:56 PM

Re: Getting errors trying to login
 
Quote:

I get the message:
That user is not an active member of Abandonia forums

Now i also get this message!

Tom Henrik 26-07-2004 05:40 PM

The V.I.P. Section is not fully operational yet. We must wait for Kosta to fix it once he return.

Kiddiarni 26-07-2004 06:16 PM

"he return" whats that?

The Niles 26-07-2004 06:22 PM

Kosta is on a deserved vacation right now and will be returning in the beginning of August.

Kosta 02-08-2004 11:51 PM

Yepps, I'm back. And the V.I.P. login works fine again! :)


The current time is 04:12 PM (GMT)

Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.